Текущее время: Пт, апр 27 2018, 04:56

Часовой пояс: UTC + 4 часа


Правила форума


ВНИМАНИЕ! Прежде чем задавать вопрос, ознакомьтесь со ссылками ниже:

Вопросы по отличиям версий SAP, Add-On, EHP - сюда
Вопросы по SAP Front End (SAPlogon, SAPgui, guiXT и т.д.) - сюда
Вопросы по LSMW - сюда
Вопросы по архивации в SAP - сюда
Вопросы по SAP GRC - сюда
Вопросы по SAP Business Workplace (почте SAP) и SAP Office - сюда
Вопросы по miniSAP (SAP mini basis) - сюда
Вопросы по SAP HANA - сюда
Вопросы по лицензированию продуктов SAP - сюда



Начать новую тему Ответить на тему  [ Сообщений: 46 ]  На страницу Пред.  1, 2, 3, 4
Автор Сообщение
 Заголовок сообщения: Re: Нужен ли Oracle 12?
СообщениеДобавлено: Вт, июл 11 2017, 14:28 
Менеджер
Менеджер

Зарегистрирован:
Вт, ноя 09 2010, 20:59
Сообщения: 719
Откуда: Novosibirsk
Пол: Мужской
RikoNw написал:
Хочу провести апгрейд систем ERP/EWM/BW с Oracle 11.2.0.4 на Oracle 12.1.0.2. Основная причина - чтобы системы не отставали от жизни.

1174136 - Oracle: End of Support Dates
Цитата:
Oracle Versions End of Std. Support
Oracle 11.2 End January 2015
Until end of December 2018 Oracle 11.2 Extended Support fee is waived.

в этой ноте сначала писали про то, что с января-февраля 2017 закончится стандарт саппорт,
потом "простили" всех до 2018 и добавили, что в ноябре 2016 вышел последний SBP

читая всё это прослезились и рванули на 12
работаем уже год, особых проблем не замечено
кроме того, NW750 & EHP8 работают только на 12ом


Принять этот ответ
Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 46 ]  На страницу Пред.  1, 2, 3, 4

Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Русская поддержка phpBB