SAPфорум.RU
https://sapboard.ru/forum/

Поддержка версий ниже ECC 6.0 заканчивается в марте 2013
https://sapboard.ru/forum/viewtopic.php?f=106&t=81103
Страница 1 из 1

Автор:  Владислав [ Чт, фев 14 2013, 12:40 ]
Заголовок сообщения:  Поддержка версий ниже ECC 6.0 заканчивается в марте 2013

Коллеги, с марта 2013 заканчивается поддержка всех версий ниже ECC 6.0.
Не совсем понятно, что будет с теми кто не перейдет на новую версию.

В связи с этим опрос, на какой версии SAP вы сейчас.
Планируете ли переходить на новую версию или будете искать другие решения)

Просьба высказываться по теме.


Заранее спасибо!

Автор:  Süßstückchen [ Чт, фев 14 2013, 13:46 ]
Заголовок сообщения:  Re: Поддержка версий ниже ECC 6.0 заканчивается в марте 2013

Да ничего не будет, ну т.е. если у вас система работает как швейцарские часы, то она и будет продолжать работать. Ну а если нет то вы для решения возникших новых проблем не найдёте Note и не сможете открыть SAP-Call

Страница 1 из 1 Часовой пояс: UTC + 4 часа
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/